Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 20 von 45

Thema: Daily Login Problem

  1. #1
    Balljunge
    Registriert seit
    05.08.2008
    Beiträge
    10

    Daily Login Problem

    Teamname/Team-ID/Teamlink :
    SC Almeria »» TeamID: 1865

    Browser (inkl.Version) : Firefox 76.0.1 (64 Bit)
    Betriebssystem (inkl.Version) : Win 10

    Ticketnummer : xxxxx
    Link zum Spiel/Spiel-ID : xxxxx
    Link zum Fun-Cup/FunCup-ID : xxxxx

    Screenshot : xxxxx
    Beschreibung des Bugs : Das erste Tor funktioniert wie immer aber beim 2 Tor wird das Video nicht abgespielt.
    Der kleine Bildschirm wo das Video sein sollte bleibt schwarz auch nach neuem starten des Spieles.

  2. #2
    Jugendspieler
    Registriert seit
    22.06.2008
    Ort
    Zwickau
    Beiträge
    26
    Ich denke dass Problem besteht bei Jedem, da auch bei mir das Video nicht kommt!
    --------------------------------------------
    Mit freundlichen Grüßen
    Rene´

  3. #3
    Fussballgott Avatar von Problemkind
    Registriert seit
    21.04.2016
    Ort
    Problemviertel
    Beiträge
    5.307
    Mit Windows 10 und Chrome habe ich seit langem keine Probleme mehr. Feuerfuchs weiß ich nicht. Da hatte ich damals auch plötzlich das Problem.

  4. #4
    Hab auch schon ewig keine Probleme mehr mit Windows 10 und Chrome und Co ... selbst am Handy funzt es (Ausnahme Ausland )

    Zitat Zitat von Threepkiller
    es muss "gescugt" heißen, also quasi roryfiziert.

  5. #5
    Extremsammler Spielerberater Avatar von Brummbaer96
    Registriert seit
    24.10.2011
    Ort
    Hannover
    Beiträge
    1.012
    Bei mir auch seit langem alles ok.Ich glaube das hat mit dem Weihnachtsevent aufgehört oder kurz davor.Für die Goldspieler war auf jeden Fall Alles ok und lief von da an problemlos wenn ich mich richtig entsinne.

  6. #6
    Nationensammler Co-Trainer Avatar von Soheil
    Registriert seit
    22.05.2007
    Ort
    Rheine
    Beiträge
    633
    Zitat Zitat von Vetras Beitrag anzeigen
    Screenshot : xxxxx
    Beschreibung des Bugs : Das erste Tor funktioniert wie immer aber beim 2 Tor wird das Video nicht abgespielt.
    Der kleine Bildschirm wo das Video sein sollte bleibt schwarz auch nach neuem starten des Spieles.
    Ich habe das Problem seit heute auch.
    Es sieht mir bisschen nach einem Anbieter Problem aus.

    Es funktioniert nicht auf meinem PC (Win 10, Vodafone) in:
    Chrome, Opera, Edge

    Es funktioniert auf meinem O² Handy nicht auf:
    Chrome, Opera

    Aber es funktioniert auf meinem Telekom Handy auf:
    Opera

    PDF-Links zum Anpfiff - Das OFM Fussballmanager-Magazin: *Ausgabe 2* *Ausgabe 3* *4* *5* *6* *7* *8* *9*

  7. #7
    Balljunge
    Registriert seit
    14.05.2009
    Beiträge
    6
    inwieweit werden wir dann entschädigt?

  8. #8
    Spielerberater Avatar von WolfTiefenseegang
    Registriert seit
    29.05.2011
    Ort
    Kreis Steinburg
    Beiträge
    1.268
    Bei mir (mit Google Chrome) funktioniert das Werbevideo für den 2. Schuss nun auch nicht mehr, nachdem ich jahrelang keine Probleme mehr damit hatte.



  9. #9
    Nationensammler ClanMod Legende Avatar von mitsch77
    Registriert seit
    10.12.2006
    Ort
    Graz
    Beiträge
    21.085
    Zitat Zitat von WolfTiefenseegang Beitrag anzeigen
    Bei mir (mit Google Chrome) funktioniert das Werbevideo für den 2. Schuss nun auch nicht mehr...
    dito

  10. #10
    Balljunge Avatar von Rumpelstiltzkin
    Registriert seit
    19.04.2017
    Beiträge
    9

    Daumen runter

    Zitat Zitat von Vetras Beitrag anzeigen
    Beschreibung des Bugs : Das erste Tor funktioniert wie immer aber beim 2 Tor wird das Video nicht abgespielt.
    Der kleine Bildschirm wo das Video sein sollte bleibt schwarz auch nach neuem starten des Spieles.
    Das selbe hier, schon seit gestern, egal mit welchem Browser (Firefox / Chromium / Edge Chrome).
    Geändert von Rumpelstiltzkin (21.05.2020 um 04:11 Uhr)

  11. #11
    Extremsammler Spielerberater Avatar von Brummbaer96
    Registriert seit
    24.10.2011
    Ort
    Hannover
    Beiträge
    1.012
    Ich muss mich auch korrigieren.Seit gerade funktioniert das Video auch nicht mehr,weder bei meinem noch beim Clanteam.Und man bekommt die Maske auch nicht mehr weg wenn man auf "X" drückt.Zumindest ist es bei mir so.

    Windows 10,Google Chrome

  12. #12
    Fussballgott Avatar von Problemkind
    Registriert seit
    21.04.2016
    Ort
    Problemviertel
    Beiträge
    5.307
    Bis gestern alles ok, nun bei mir mit Chrome und Windows 10 nichts mehr.
    Bitte umgehend beheben!

  13. #13
    Co-Trainer Avatar von gigi64
    Registriert seit
    19.12.2011
    Ort
    bei Münster
    Beiträge
    680
    Ich habe das selbe Problem auf dem DE1, DE2, CH, AT und UK Server.

    Nichts geht unter Windows 10 Weder Firefox, noch Chrome oder Edge.

  14. #14
    Jup hier auch ... gestern morgen noch alles einwandfrei, jetzt geht gar nichts mehr ... egal welcher Browser, PC oder Handy!

    Zitat Zitat von Threepkiller
    es muss "gescugt" heißen, also quasi roryfiziert.

  15. #15
    Balljunge
    Registriert seit
    10.09.2010
    Beiträge
    3
    Auch bei mir mit verschiedenen Browsern das selbe Problem und das Fenster kann nicht geschlossen werden.

  16. #16
    Amateurspieler
    Registriert seit
    16.09.2017
    Beiträge
    60

    Kein Video

    Moin
    Auch seit heute morgen, kein Video beim zweiten Bonus! Die Bildfläche bleibt schwarz!

  17. #17
    Heldenspieler / Clan die Traderschmiede Legende Avatar von SenSeo
    Registriert seit
    12.04.2007
    Beiträge
    19.874
    Ich schliesse mich an, auch bei mir Probleme

  18. #18
    Co-Trainer Avatar von Andy.89
    Registriert seit
    19.01.2012
    Beiträge
    577
    bei mir läuft auch kein Video

    wurde aber eigentlich auch mal wieder Zeit, dass irgendetwas nicht funktioniert beim OFM, war ja schon fast unheimlich

  19. #19
    Board-Admin Fussballgott Avatar von DarkLifeAngel
    Registriert seit
    09.08.2009
    Ort
    dort wo andere Urlaub machen
    Beiträge
    5.806
    ist weitergegeben

    "And now it's time for one last bow, like all your other selves. Eleven's hour is over now, the clock is striking twelve's."
    So soll eine Bugmeldung aussehenBugforumRegeln&FAQPN an michOFM - offene BETA

  20. #20
    Clan die Traderschmiede Manager Avatar von BrunoIX
    Registriert seit
    28.04.2007
    Ort
    Luxemburg
    Beiträge
    1.774
    Bei mir hat es noch nie funktioniert
    Ich dachte es liegt daran, dass ich im Ausland wohne, aber sogar wenn ich in Deutschland bin klappt es weder auf Handy, noch auf PC:::

Seite 1 von 3 123 LetzteLetzte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •