Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 21 bis 40 von 42

Thema: probleme mit Internet Explorer und Edge

  1. #21
    Reservespieler Avatar von azze
    Registriert seit
    27.05.2010
    Ort
    Halle Belgien
    Beiträge
    107
    Zitat Zitat von Problemkind Beitrag anzeigen
    Windows 10 und FF

    Bei mir seit heute auch. Einloggen -> Büroseite da
    Unterseiten benutzt und wieder zurück ins Büro dauert ewig
    Reiter sind alle da aber die Seite bleibt weiß
    Nach ca. 5 Minuten ist sie erst wieder komplett
    Dito mit chrome

  2. #22
    Team-Member Fussballgott Avatar von Vieiri
    Registriert seit
    02.04.2015
    Ort
    Wolfsburg
    Beiträge
    5.221
    Kann das ganze bestätigen.
    Safari auf Macbook, Chrome, Firefox.
    Mobile Geräte das selbe Problem.

    Ist die Seite fertig geladen gehts dann so langsam.

  3. #23
    Heldenspieler / Clan die Traderschmiede Legende Avatar von SenSeo
    Registriert seit
    12.04.2007
    Beiträge
    18.765
    Firefox bei mir ebenso

  4. #24
    Guinness-Fan & Nationensammler Fussballgott Avatar von Amsterdam Tigers
    Registriert seit
    13.11.2007
    Beiträge
    6.614
    Hier auch ... Firefox Quantum und Chrome.

    Nach ewiger Zeit wird das Büro geladen. Die anderen Reiter kommen deutlich schneller. Ich vermute mal die Weihnachtsaktion als Ladeblocker - war schon bei Einführung so langsam, aber nun dauerts noch länger. Wenn möglich vermeide ich die Büroseite.

    EM-mini-: 80 | Nations-Cup: 92,93,168,169 | Junior-Cup: 94,113 | Jules-Rimet-Cup: 103 | CWL: 106,110,111,125,126,167,169 | CWL-Pokal: 120 | WM: Vize 107

  5. #25
    Bartkauz Fussballgott Avatar von J.Streich
    Registriert seit
    05.06.2011
    Beiträge
    5.575
    es sind anscheinend zuviele leute online, die server kommen nicht mehr hinterher -> http://www.ofm-forum.de/showthread.p...B&goto=newpost

  6. #26
    Kaiser Avatar von Problemkind
    Registriert seit
    21.04.2016
    Ort
    Problemviertel
    Beiträge
    4.264
    Knapp 3.000 online sollten die doch ab können
    Geändert von Problemkind (27.12.2018 um 11:28 Uhr)

  7. #27
    Guinness-Fan & Nationensammler Fussballgott Avatar von Amsterdam Tigers
    Registriert seit
    13.11.2007
    Beiträge
    6.614
    Komisch nur, dass die Unterpunkte wie Mannschaft, Finanzen etc. flüssig und schnell aufgebaut werden, nur eben die Büroseite nicht. Aber ja ... wird am Saisonumbruch liegen - das Problem gibts ja alle 35 Tage

    EM-mini-: 80 | Nations-Cup: 92,93,168,169 | Junior-Cup: 94,113 | Jules-Rimet-Cup: 103 | CWL: 106,110,111,125,126,167,169 | CWL-Pokal: 120 | WM: Vize 107

  8. #28
    Co-Trainer Avatar von Brummbaer96
    Registriert seit
    24.10.2011
    Ort
    Hannover
    Beiträge
    500
    Habs auch schon seit gestern ganztägig.Allerdings auch nur bei der Büroseite,der Rest funktioniert einwandfrei.Und momentan sind ca.2200 User online,also weniger als heute vormittag.Nervt tatsächlich so langsam

    Windows 10 + Chrome

  9. #29
    Kaiser Avatar von Problemkind
    Registriert seit
    21.04.2016
    Ort
    Problemviertel
    Beiträge
    4.264
    Bei mir hat es sich wieder halbwegs normalisiert. Bei FF allerdings besser als bei Chrome.

  10. #30
    Jugendspieler
    Registriert seit
    05.09.2006
    Beiträge
    27
    Jetzt scheint`s wieder zu laufen, (weil die Weihnachtsaktion vorbei ist?!). Habe mit Edge (aktuell) keine Probleme mehr. Seiten werden zügig geladen.

    Grüße

  11. #31
    Märkischer Adler Manager Avatar von Collin1987
    Registriert seit
    19.12.2014
    Ort
    Röbel/Müritz
    Beiträge
    1.949
    Büroseite lädt immer noch langsam. Das Weihnachtsspecial kann ja wohl entfernt werden oder was da noch an Müll die vorherige Ladegeschwindigkeit verhindert.


  12. #32
    Profi Avatar von Basler30
    Registriert seit
    30.03.2010
    Beiträge
    362
    Bei mir immer noch Probleme! Schließ mich an, was hat der Weihnachtsmist da noch zu suchen? Bitte aufräumen und schauen dass es endlich wieder reibungslos läuft!
    Danke!

  13. #33
    24/7 Junkie Manager Avatar von graflolo
    Registriert seit
    13.11.2010
    Beiträge
    1.977
    Das Problem besteht bei mir auch heute noch. Anscheinend lag es nicht nur an der Weihnachtsaktion

  14. #34
    Balljunge
    Registriert seit
    26.10.2006
    Beiträge
    12
    seit dem 30.12. keinerlei Bewegung mehr. Bin ich jetzt der einzige, bei dem das Problem noch besteht. Der Trick mit dem Fenster bewegen funktioniert soweit, aber dann ist im Büro das Logbuch nicht mehr zu lesen. Und nach einigen Klicks muss ich es wiederholen. Hoffe, da tut sich bald mal was.

  15. #35
    Kaiser Avatar von Problemkind
    Registriert seit
    21.04.2016
    Ort
    Problemviertel
    Beiträge
    4.264
    Mit Chrome weiterhin Probleme, die Seiten dauern ewig bis sie komplett geladen sind, mit FF gehts.

  16. #36
    Profi Avatar von Basler30
    Registriert seit
    30.03.2010
    Beiträge
    362
    Es hat sich nichts geändert, das Problem ist weiterhin das gleiche! Umgehe es nur teilweise weil ich jetzt so ein Tablett habe. damit geht´s

  17. #37
    OFM-Mitarbeiter Reservespieler
    Registriert seit
    05.01.2016
    Beiträge
    180
    Ich kann den Bug seit dem Ende der Weihnachtsaktion bisher leider nicht wieder nachstellen.

    Ich schaue mal, ob mir noch etwas einfällt.

  18. #38
    Team-Member Fussballgott Avatar von Vieiri
    Registriert seit
    02.04.2015
    Ort
    Wolfsburg
    Beiträge
    5.221
    Zitat Zitat von Fkscorpion Beitrag anzeigen
    Ich kann den Bug seit dem Ende der Weihnachtsaktion bisher leider nicht wieder nachstellen.

    Ich schaue mal, ob mir noch etwas einfällt.
    Versuch mal mit Microsoft Edge, da wird wahrscheinlich so gut wie nichts funktionieren..

  19. #39
    OFM-Mitarbeiter Reservespieler
    Registriert seit
    05.01.2016
    Beiträge
    180
    Selbst mit dem konnte ich den Bug nur während der Weihnachtsaktion nachstellen und das auch eher selten...

  20. #40
    Kaiser Avatar von Problemkind
    Registriert seit
    21.04.2016
    Ort
    Problemviertel
    Beiträge
    4.264
    Zitat Zitat von Problemkind Beitrag anzeigen
    Mit Chrome weiterhin Probleme, die Seiten dauern ewig bis sie komplett geladen sind, mit FF gehts.
    Nur mal so in den Raum geworfen, auf dem Beta (nach längerer Zeit mal wieder eingeloggt) habe ich weder mit Chrome noch mit Feuerfuchs Probleme.

Seite 2 von 3 ErsteErste 123 LetzteLetzte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •