Seite 4 von 4 ErsteErste ... 234
Ergebnis 61 bis 64 von 64

Thema: Werbevideos für Torschuss und AWP-Rechner starten nicht mehr

  1. #61
    Profi Avatar von Brummbaer96
    Registriert seit
    24.10.2011
    Ort
    Hannover
    Beiträge
    435
    Kann ich bestätigen.Ist bei mir,ebenfalls Chrome,auch.Ich kann klicken,aber auch warten.Video kommt auf jeden Fall immer(zumindest bis jetzt).

  2. #62
    Balljunge
    Registriert seit
    30.05.2018
    Beiträge
    2

    Plötzlich funktioniert es wieder

    Ich hab am 30.05. Schonmal geschrieben, dass die videos für awp und 2. Torschuss nicht mehr laufen und somit nicht mehr genutzt werden können. Habe seit dem nichts am handy internet umgestellt und heute laufen die videos bei beiden wieder plötzlich und aus heiterem Himmel. Ist schon irgendwie seltsam?! Ich hoffe das bleibt auch so!

  3. #63
    Balljunge
    Registriert seit
    10.03.2012
    Beiträge
    11
    Seit dem 69er Update von Google Chrome geht wieder nix mehr. Wo liegt da das Problem?

    Google Chrome ist auf dem neuesten Stand.
    Version 69.0.3497.81 (Offizieller Build) (64-Bit)

  4. #64
    Board-Admin Fussballgott Avatar von DarkLifeAngel
    Registriert seit
    09.08.2009
    Ort
    dort wo andere Urlaub machen
    Beiträge
    5.285
    Zitat Zitat von GodPoTT Beitrag anzeigen
    Seit dem 69er Update von Google Chrome geht wieder nix mehr. Wo liegt da das Problem?
    Daran das Chrome vermutlich wieder was an den Flasheinstellungen/Berechtigungen/Autoplay -Funktionen geändert hat

    "And now it's time for one last bow, like all your other selves. Eleven's hour is over now, the clock is striking twelve's."
    So soll eine Bugmeldung aussehenBugforumRegeln&FAQPN an michOFM - offene BETA

Seite 4 von 4 ErsteErste ... 234

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •